• 热门推荐
  • 全部产品

售前咨询:400-100-2938

中国站

GitHub Enterprise Server 安全漏洞

CNNVD-ID编号 CNNVD-202103-245 CVE编号 CVE-2021-22862
发布时间 2021-03-03 更新时间 2021-03-04
漏洞类型 其他 漏洞来源 N/A
危险等级 N/A 威胁类型 N/A
厂商 N/A

漏洞介绍

GitHub Enterprise Server 是 (Github)开源的一个应用软件。提供一个将自己的GitHub实例设置为虚拟设备,从而提供可扩展,易于管理的平台。

GitHub Enterprise Server 存在安全漏洞,该漏洞允许绕过限制从fork发送工作流的操作秘密的限制。以下产品及版本受到影响:GitHub Enterprise Server version 3.0.0, 3.0.0.rc2, and 3.0.0.rc1。

漏洞补丁

目前厂商已发布升级了GitHub Enterprise Server 安全漏洞的补丁,GitHub Enterprise Server 安全漏洞的补丁获取链接:

参考网址

  • 暂无

受影响实体

暂无

信息来源

查询漏洞

    • 漏洞名称
    • CVE编号
    • CNNVD编号
  • 开始时间

  • 结束时间

免费拨打  400 100 2938 免费拨打 400 100 2938
24小时售后技术支持 24小时售后技术支持
返回顶部 返回顶部